swfed-0.63 Allow building with either giflib 4.2 or 5.0.
2014-12-29 03:43 (by yoya)

giflib5 でもコンパイル出来るよう対応しました。thank you > antoine

参考) http://src.mouf.net/ports/revision?rev=375669

SWF Editor for PHP 專案新聞存檔