[MinGW-Users] Install mingw / gcc version 9.2.0

Back to archive index
Ken Goldman kgold****@us*****
Sat Jan 23 01:13:18 JST 2021


When I expand https://osdn.net/projects/mingw/releases/, it says GCC-9.2.0.  However,
when I run the MinGW Installation Manager, it says mingw32-gcc-bin 6.3.0-1.
which I already have installed.

How would I get a more recent mingw / gcc?



More information about the MinGW-Users mailing list
Back to archive index