[Mingw-users] Errors in standard include files

Anton Shepelev anton****@gmail*****
Sat Jan 11 04:11:37 JST 2020


I wrote to Keith Marshall:

> > (with undisclosed mingwrt/w32api version)
>
> How can I query that version?

Among the cached packages I have found:

   mingwrt-3.22-mingw32-dll.tar.xz

so 3.22 is probably my runtime version.  I am sorry that I
have not found a more direct way to view it.



More information about the MinGW-Users mailing list