PHP v8.0に対応
2020-12-17 06:29 (by fishbone)

PHP v8.0に対応したMagic3 v3.6.0リリースしました。

Magic3 專案新聞存檔