BB10以降用のデュアルブートインストーラ試作
2011-03-08 19:54 (by ro215is01)

BB10以降用のデュアルブートインストーラ試作。
@love_marijuana 氏の bb11.7z適用が前提。

Android 2.3 (Gingerbread) for SHARP IS01 專案新聞存檔